CraftingStudio Pro - API / Backend Services is down – Details zu Vorfällen
Report an issue
Benachrichtigungen erhalten
E-Mail
Discord
Report an issue
Benachrichtigungen erhalten
Dunkelmodus
Sprache
Alle Systeme funktionieren
API / Backend Services is down
Gelöst
Großer Ausfall
Aufgetreten am vor 2 Monaten
Dauerte etwa 18 Stunden
Aktualisierung
Gelöst
Februar 21, 2026 um 19:04
Gelöst
Februar 21, 2026 um 19:04
API / Backend Services is back up. This incident was automatically resolved by Instatus monitoring.
Identifizierung
Februar 21, 2026 um 11:08
Identifizierung
Februar 21, 2026 um 11:08
We are continuing to work on a fix for this incident.
Analyse
Februar 21, 2026 um 01:09
Analyse
Februar 21, 2026 um 01:09
API / Backend Services is down at the moment. This incident was automatically created by Instatus monitoring.