CraftingStudio Pro - API / Backend Services is down – Details zu Vorfällen

Alle Systeme funktionieren

API / Backend Services is down

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 1 MonatDauerte etwa 1 Monat

Betroffen

Kerninfrastruktur

Funktionsfähig aus 2:05 AM zu 8:09 PM

Website-Frontend

Funktionsfähig aus 2:05 AM zu 8:09 PM

Status

Funktionsfähig aus 2:05 AM zu 8:09 PM

API / Backend Services

Funktionsfähig aus 2:05 AM zu 8:09 PM

Benutzerdienste

Funktionsfähig aus 2:05 AM zu 8:09 PM

Authentifizierung & Anmeldung

Funktionsfähig aus 2:05 AM zu 8:09 PM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Analyse
    Analyse
    API / Backend Services is down at the moment. This incident was automatically created by Instatus monitoring.